Vulnerabilidad del núcleo de Joomla! parcheada en la versión 3.4.5 de seguridad

Joomla versión 3.4.5 de seguridad

Hace unos días se dio a conocer una vulnerabilidad crítica en el núcleo de Joomla. Proviene de una entrada insegura en el núcleo de Joomla!, lo que hace posible una inyección SQL. El resultado de un ataque de ese tipo puede comprometer totalmente a las webs: robo de datos de acceso, secuestro del acceso a la web, carga de archivos maliciosos, etc. Es una amenaza seria sin duda, y afecta a Joomla! 3.2 y versiones superiores.

Leer más